IMPORTANT MESSAGE REGARDING THE FORUM

As you may already know, the JoomlaWorks Forum is powered by Kunena (the only decent forum component for Joomla).

Unfortunately, the latest update for Kunena has seemingly broken all code snippets (old and new) in the forum.

Until this message is removed, please paste any code as regular text - in other words, don't use the [code]...[/code] tags in Kunena's post editor.

Keyword

Gallery problem

More
14 years 7 months ago #495 by drag
Gallery problem was created by drag
Hello,
I successfully installed plugin and get message what to do.
So I created folder inside /images/stories/ called 'show' and put images inside it and also created a content page afterwards and tried to call the gallery by typing {gallery}show{/gallery}
When I take look in the browsers I can't see the gallery.
I don't know what I'm missing?
Does it work with Joomfish?
Thanks for your help.
The topic has been locked.
More
14 years 7 months ago #496 by drag
Replied by drag on topic Re: Gallery problem
Sorry guys, it works but I forgot to publish it.
Now I can see that thumbnails are not visible.
The topic has been locked.
More
14 years 7 months ago #497 by Fotis
Replied by Fotis on topic Re: Gallery problem
Check permissions!

Read more inside the documentation, in Mambots >> Site Mambots >> Simple Image Gallery  ;)

IMPORTANT: Please search the forum before posting a question!

JoomlaWorks Support Team Member
The topic has been locked.
More
3 years 5 months ago #167755 by Alli Babar
Replied by Alli Babar on topic Gallery problem
Hi!

Didn't ever imagine that 11 years old post will help me now. This is an amazing support forum.







Alli Aptoide vShare
9Apps
The topic has been locked.
  • Krikor Boghossian
  • Krikor Boghossian's Avatar
  • Offline
  • Platinum Member
More
3 years 5 months ago #167760 by Krikor Boghossian
Replied by Krikor Boghossian on topic Gallery problem
Thank you Alli.
The topic has been locked.

Powered by Kunena Forum