Keyword

disable caching com_k2_extended

More
8 years 2 months ago #127379 by Lefteris
Replied by Lefteris on topic Re: disable caching com_k2_extended
@stavros

You need to use the filesystem path not the URL. First try to call the script manually from the command line. If it works then you just need to set the cronjob correctly.

JoomlaWorks Support Team
---
Please search the forum before posting a new topic :)

Please Log in or Create an account to join the conversation.

More
5 months 1 week ago - 5 months 1 week ago #179831 by Geison Peres
Replied by Geison Peres on topic Re: disable caching com_k2_extended
Hi I'm having the same problem.

Can you help me too?

In just 5 days
This site is a daily news portal with around 1200 daily hits.

Now the cache is disable
www.radiosanca.com.br/ com_k2 1108.69 MB com_k2_extended 3210.05 MB
Last edit: 5 months 1 week ago by Geison Peres.

Please Log in or Create an account to join the conversation.


Powered by Kunena Forum